« 電子書籍は誤字ありき | トップページ | IEはもう使ってもいいの »

「エクスプローラー使うな」?

 米国土安全保障省は、IE6から11まで使わんといてと警告しているのだそうな。

「エクスプローラー使うな」と警告 米国土安全保障省 ハッカー攻撃の危険 - MSN産経ニュース
http://sankei.jp.msn.com/economy/news/140429/its14042900040001-n1.htm

 そうなの。私は主にFirefox(今見たら28.0だった)ではありますが。

 確認のために、ノートPCのIEを開いてみたら、こんなんでした。

20140429ie11

 最初、製品IDをそのままでアップしてしまった。あほやん。

 11はIEでは一番新しいバージョンではないのだろうか。IE全滅?
 XPのサポートが終了しましたが、OSのバージョンに関係なくIEはだめなのだろうか。

|

« 電子書籍は誤字ありき | トップページ | IEはもう使ってもいいの »

「パソコン・インターネット」カテゴリの記事

コメント

コメントを書く



(ウェブ上には掲載しません)




トラックバック

この記事のトラックバックURL:
http://app.cocolog-nifty.com/t/trackback/12628/59549178

この記事へのトラックバック一覧です: 「エクスプローラー使うな」?:

« 電子書籍は誤字ありき | トップページ | IEはもう使ってもいいの »