« ネットプライスの送料なんとかならないかな | トップページ | 第二伊勢道路が開通しましたね »

警告:プラグインの応答がありません

20130924flash

警告:プラグインの応答がありません
Shockwave Flash プラグインがビジー状態か応答を停止している可能性があります。今すぐプラグインを停止するか処理が完了するまで待機してください。


 言葉通りなのでしょうけれど、こういう古いソフトウェアを使わないサイト作りというのは進んでいるのでしょうか。
 これはFirefoxでのことですが、IE10にしたら、ひと安心なの?


 ん?

20130924flash2

 Shockwave Flash 11.8.800.168と、同 11.2.202.233が入っていて、後者は安全でないらしく、更新しようとしてもできません。
 ならばと、後者だけ無効化すると、なぜか前者まで一緒に無効になってしまう。よくわからん。

20130924flash3

 YouTubeが見られないのは残念なことだけれど、しかたない。


 あれ? Chromeは起動しなくなりました。もしかしてPCが変なの?

20130924chrome

 PC再起動でChromeはOKでした。
 FirefoxのFlashも戻しておきました。

|

« ネットプライスの送料なんとかならないかな | トップページ | 第二伊勢道路が開通しましたね »

「パソコン・インターネット」カテゴリの記事

コメント

コメントを書く



(ウェブ上には掲載しません)




トラックバック

この記事のトラックバックURL:
http://app.cocolog-nifty.com/t/trackback/12628/58258107

この記事へのトラックバック一覧です: 警告:プラグインの応答がありません:

« ネットプライスの送料なんとかならないかな | トップページ | 第二伊勢道路が開通しましたね »